名称 简介 添加时间
关联规则 关联知识 关联工具 关联文档 关联抓包
参考
详情
作者:mickey 发表于[2017-07-21]  [2017-07-21]被用户:mickey 修改过

本文共 [138] 位读者顶过

~$1.本工具运行需要安装.net framework 4.0或以上版本。 [出自:jiwo.org]
~$2.本工具仅用于安全测试。非正当使用造成的法律纠纷,与我们无关。 
~$3.本工具免费下载和使用,不存在破解版本和收费版本,不存在后门或病毒,有可能被杀毒软件误杀,请在Pkav官网下载。 
~$4.本工具可独立使用,Pkav工具集中部分与之协同使用的工具不包含在此工具内,暂不放出,敬请谅解! 
PKav HTTP Fuzzer 能爆破带有简单验证码的后台 
注意:
    亦思验证码识别引擎需在windows 32位的环境中制作识别库,制作好的识别库在win32和win64下都可以使用,只是制作识别库需要在win32环境。亦思和次时代词库制作程序请自行下载。 
---------------------------------------------------------------------------------------------------------------
左上角导航栏那么明显的“下载”按链接你看不见,那就点这儿 下载 吧!

评论

暂无
发表评论
 返回顶部 
热度(138)
 关注微信